quinta-feira, setembro 29, 2011

Será que foi desta?


Depois da invasão de vírus aqui, alguém que me diga que ao entrar pelo Mozilla, não apanham vírus. Ficamos à espera.

10 comentários:

  1. Olá Sissy, olha o Mozzilla eu não tenho, mas experimentei com o internet explorer e não acusa vírus, o problema deve ser mesmo do Google Chrome, o que é uma pena, porque sempre é mais rápido :S.

    ResponderEliminar
  2. Olá Sissy, olha o Mozzilla eu não tenho, mas experimentei com o internet explorer e não acusa vírus, o problema deve ser mesmo do Google Chrome, o que é uma pena, porque sempre é mais rápido :S.

    ResponderEliminar
  3. Eu uso o Chrome e apareceu o tal alerta.

    ResponderEliminar
  4. com o mozilla ainda acusa, pelo menos tentei entrar e apareceu logo aquela cena do virus...

    ResponderEliminar
  5. Boas, por acaso até é raro eu cá vir, mais por falta de tempo do que outra coisa qualquer.
    Ontem por acaso,(e agora também) ao aceder ao teu blog, deparei-me com essa desagradável alerta! Não foi por isso que o deixei de o fazer, isso a mim não me faz medo. lol.
    Para os menos experientes,devem ter cuidado ao instalar não importa o quê, no vosso computador, (portátil ou fixo) Para não virem a ter surpresas desagradáveis.
    Eu tenho um PC onde faço tudo mais alguma coisa, sem me preocupar com o que quer que seja, de tempos em tempos faço uma formatação ao disco duro, para fazer uma limpeza, no entanto, não dispenso um antivírus.
    Quando quero fazer algum pagamento via net, tenho um outro computador onde só faço isso, ou pouco mais.Utilizando mesmo assim o teclado virtual, para inserir os códigos, há! também utilizo o "internet explorer" em privado.
    Devemos de fazer algum cuidado a quem damos o nosso e-mail.

    ResponderEliminar
  6. Eu até pelo Internet Explore aparece o vírus. Como te livraste do vírus?

    Mil pétalas...

    ResponderEliminar
  7. Com o Chrome ainda aparece, mas se usar o internet explorer não!

    ResponderEliminar

escreve... vá lá... não custa nada... ;)